<!doctype html><!-- start coded_template: id:4206659964 path:generated_layouts/4206659954.html --><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-us" > <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-us" >        <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-us" >               <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="en-us"><!--<![endif]--><head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="author" content="Brian Cervino">
    <meta name="description" content="Trello emoji reactions are here! Speed up your teamwork with this fun, visual way to approve actions, vote on ideas and more. Bonus emoji card covers included!">
    <meta name="generator" content="HubSpot">
    <title>Roses Are Red, Violets Are Blue, Introducing Emoji Reactions Because We&nbsp;❤️ &nbsp;You</title>
    <link rel="shortcut icon" href="https://blog.trello.com/hubfs/Trello_July2016_Theme/trello-mark-blue.png?t=1518560346721">
    

    <script src="https://static.hsstatic.net/jquery-libs/static-1.1/jquery/jquery-1.7.1.js"></script>
    <script type="text/javascript">hsjQuery = window['jQuery']</script>
    <link href="https://static.hsstatic.net/content_shared_assets/static-1.4049/css/public_common.css" rel="stylesheet">
    <meta property="og:description" content="Trello emoji reactions are here! Speed up your teamwork with this fun, visual way to approve actions, vote on ideas and more. Bonus emoji card covers included!">
    <meta property="og:title" content="Roses Are Red, Violets Are Blue, Introducing Emoji Reactions Because We&nbsp;❤️ &nbsp;You">
    <meta name="twitter:description" content="Trello emoji reactions are here! Speed up your teamwork with this fun, visual way to approve actions, vote on ideas and more. Bonus emoji card covers included!">
    <meta name="twitter:title" content="Roses Are Red, Violets Are Blue, Introducing Emoji Reactions Because We&nbsp;❤️ &nbsp;You">


    
    

    
<!--  Added by GoogleAnalytics integration -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53826304-4', 'auto');
  ga('send', 'pageview');
</script>

<!-- /Added by GoogleAnalytics integration -->

    

<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=chlg06CfblVj204fihGEqA&gtm_preview=env-8&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PJ8M5SK');</script>
<!-- End Google Tag Manager -->
<meta name="pocket-site-verification" content="4a0864078623d76e59381ca364b17e">
<meta property="og:image" content="https://blog.trello.com/hubfs/2018-02-08_TrelloEmojiReactions_r02-1.png?t=1518560346721#keepProtocol">
<meta property="og:image:width" content="2400">
<meta property="og:image:height" content="1200">
<meta name="twitter:image" content="https://blog.trello.com/hubfs/2018-02-08_TrelloEmojiReactions_r02-1.png?t=1518560346721#keepProtocol">

<link rel="amphtml" href="https://blog.trello.com/trello-emoji-reactions?hs_amp=true">

<meta property="og:url" content="https://blog.trello.com/trello-emoji-reactions">
<meta name="twitter:creator" content="@briancervino">
<script type="text/javascript" src="//use.typekit.net/dpl7tbg.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<meta property="og:type" content="article">
<link rel="alternate" type="application/rss+xml" href="https://blog.trello.com/rss.xml">
<meta name="twitter:domain" content="blog.trello.com">
<meta name="twitter:card" content="summary_large_image">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
    lang: en_US
</script>

<meta http-equiv="content-language" content="en-us">
<link href="//cdn2.hubspot.net/hub/-1/hub_generated/template_assets/1495141902003/hubspot_default/shared/responsive/layout.min.css" rel="stylesheet">


<link rel="stylesheet" href="https://blog.trello.com/hs-fs/hub/2249672/hub_generated/template_assets/1483651436240/custom/page/Trello_July2016-theme/trello-blog-en.min.css">


    <meta name="thumbnail" content="//blog.trello.com/hubfs/2018-02-08_TrelloEmojiReactions_r02-1.png?t=1518560346721">
    

</head>
<body class="blog   hs-content-id-5572308061 hs-blog-post hs-blog-id-4067648229" style="">
    <div class="header-container-wrapper">
    <div class="header-container container-fluid">

<div class="row-fluid-wrapper row-depth-1 row-number-1 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-global_group " style="" data-widget-type="global_group" data-x="0" data-w="12">
<!-- start coded_template: id:5552891908 path:generated_global_groups/5552891904.html -->
<div class="" data-global-widget-path="generated_global_groups/5552891904.html"><div class="row-fluid-wrapper row-depth-1 row-number-1 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-cell custom-header" style="" data-widget-type="cell" data-x="0" data-w="12">

<div class="row-fluid-wrapper row-depth-1 row-number-2 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-cell custom-navigation custom-menu-primary" style="" data-widget-type="cell" data-x="0" data-w="12">

<div class="row-fluid-wrapper row-depth-1 row-number-3 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-cell page-center" style="" data-widget-type="cell" data-x="0" data-w="12">

<div class="row-fluid-wrapper row-depth-1 row-number-4 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-raw_html " style="" data-widget-type="raw_html" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_151741946651873" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_raw_html" style="" data-hs-cos-general-type="widget" data-hs-cos-type="raw_html"><style>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</style>
<div class="global-header mod-trello-blue mod-dark-background u-clearfix" data-track-group="Global Header">
<div class="header-wrap u-clearfix">
<div class="global-header-section mod-left">
<a class="global-header-section-logo" href="https://trello.com/home"><img alt="Home" class="global-header-section-logo-image" src="https://d2k1ftgv7pobq7.cloudfront.net/meta/p/res/images/trello-header-logos/af7af6ed478d3460709d715d9b3f74a4/trello-logo-white.svg"></a>
</div>
<div class="global-header-section mod-right">
<a class="global-header-section-button mod-primary" href="https://trello.com/signup">Sign Up — It's Free!</a>
</div>
</div>
</div></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-5 ">
<div class="row-fluid ">
<div class="span9 widget-span widget-type-menu custom-menu-primary-inner" style="" data-widget-type="menu" data-x="0" data-w="9">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_146761884786351389" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_menu" style="" data-hs-cos-general-type="widget" data-hs-cos-type="menu"><div id="hs_menu_wrapper_module_146761884786351389" class="hs-menu-wrapper active-branch flyouts hs-menu-flow-horizontal" role="navigation" data-sitemap-name="Trello July2016 Blog Sitemap">
 <ul class="active-branch">
  <li class="hs-menu-item hs-menu-depth-1 active active-branch"><a href="https://blog.trello.com">Home</a></li>
  <li class="hs-menu-item hs-menu-depth-1"><a href="/topic/productivity/">Productivity</a></li>
  <li class="hs-menu-item hs-menu-depth-1"><a href="/topic/workflows/">Workflows</a></li>
  <li class="hs-menu-item hs-menu-depth-1"><a href="/topic/trello-news/">Trello News</a></li>
 </ul>
</div></span></div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
<div class="span3 widget-span widget-type-raw_html " style="" data-widget-type="raw_html" data-x="9" data-w="3">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_1483638123878494" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_raw_html" style="" data-hs-cos-general-type="widget" data-hs-cos-type="raw_html"><gcse:searchbox-only resultsurl="http://blog.trello.com/search-results" queryparametername="search"></gcse:searchbox-only>
<script>
(function() {
var cx = '010964212487640965714:dq6c2od4-kk';
var gcse = document.createElement('script');
gcse.type = 'text/javascript';
gcse.async = true;
gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(gcse, s);
})();
window.onload = function(){
document.getElementById('gsc-i-id1').placeholder = 'Search the Blog';
};
</script></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->
</div><!-- end coded_template: id:5552891908 path:generated_global_groups/5552891904.html -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

    </div><!--end header -->
</div><!--end header wrapper -->

<div class="body-container-wrapper">
    <div class="body-container container-fluid">

<div class="row-fluid-wrapper row-depth-1 row-number-1 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-cell page-center content-wrapper" style="" data-widget-type="cell" data-x="0" data-w="12">

<div class="row-fluid-wrapper row-depth-1 row-number-2 ">
<div class="row-fluid ">
<div class="span9 widget-span widget-type-cell blog-content" style="" data-widget-type="cell" data-x="0" data-w="9">

<div class="row-fluid-wrapper row-depth-1 row-number-3 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-cell custom-post-left" style="" data-widget-type="cell" data-x="0" data-w="12">

<div class="row-fluid-wrapper row-depth-1 row-number-4 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-raw_jinja custom-post-byline" style="" data-widget-type="raw_jinja" data-x="0" data-w="12">
    <div id="hubspot-author_data" class="hubspot-editable" data-hubspot-form-id="author_data" data-hubspot-name="Blog Author">
        
             
                <div class="hs-author-avatar"> 
                    <a class="author-img" href="https://blog.trello.com/author/brian-cervino">
                        <img src="//blog.trello.com/hubfs/Brian_Cervino-1.jpg?t=1518560346721">
                    </a>
                </div> 
            
            <p>
            <span class="hs-author-label">By</span>
            <a class="author-link" href="https://blog.trello.com/author/brian-cervino">Brian Cervino</a>
            <span class="hs-author-label">on</span>
            <span class="byline-date">
                February
                14,
                2018
            </span>
            <span class="hs-author-label">in</span>
            <span class="byline-catogery">
                
                    
                        <a href="https://blog.trello.com/topic/trello-news">Trello News</a>
                    
                
            </span>
            </p>
        
    </div></div><!--end widget-span -->

</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-5 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-cell custom-post-right" style="" data-widget-type="cell" data-x="0" data-w="12">

<div class="row-fluid-wrapper row-depth-1 row-number-6 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-blog_content " style="" data-widget-type="blog_content" data-x="0" data-w="12">
<div class="blog-section">

    <div class="blog-post-wrapper cell-wrapper">
                <div class="section post-header">
            <h1><span id="hs_cos_wrapper_name" class="hs_cos_wrapper hs_cos_wrapper_meta_field hs_cos_wrapper_type_text" style="" data-hs-cos-general-type="meta_field" data-hs-cos-type="text">Roses Are Red, Violets Are Blue, Introducing Emoji Reactions Because We&nbsp;❤️ &nbsp;You</span></h1>
        </div>
        <div class="section post-body">
            <span id="hs_cos_wrapper_post_body" class="hs_cos_wrapper hs_cos_wrapper_meta_field hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="meta_field" data-hs-cos-type="rich_text"><p><img src="//blog.trello.com/hs-fs/hubfs/2018-02-08_TrelloEmojiReactions_r02-1.png?t=1518560346721&amp;width=1024&amp;name=2018-02-08_TrelloEmojiReactions_r02-1.png" alt="Trello emoji reactions" width="1024" style="width: 1024px;" title="Trello emoji reactions" caption="false" data-constrained="true" srcset="//blog.trello.com/hs-fs/hubfs/2018-02-08_TrelloEmojiReactions_r02-1.png?t=1518560346721&amp;width=512&amp;name=2018-02-08_TrelloEmojiReactions_r02-1.png 512w, //blog.trello.com/hs-fs/hubfs/2018-02-08_TrelloEmojiReactions_r02-1.png?t=1518560346721&amp;width=1024&amp;name=2018-02-08_TrelloEmojiReactions_r02-1.png 1024w, //blog.trello.com/hs-fs/hubfs/2018-02-08_TrelloEmojiReactions_r02-1.png?t=1518560346721&amp;width=1536&amp;name=2018-02-08_TrelloEmojiReactions_r02-1.png 1536w, //blog.trello.com/hs-fs/hubfs/2018-02-08_TrelloEmojiReactions_r02-1.png?t=1518560346721&amp;width=2048&amp;name=2018-02-08_TrelloEmojiReactions_r02-1.png 2048w, //blog.trello.com/hs-fs/hubfs/2018-02-08_TrelloEmojiReactions_r02-1.png?t=1518560346721&amp;width=2560&amp;name=2018-02-08_TrelloEmojiReactions_r02-1.png 2560w, //blog.trello.com/hs-fs/hubfs/2018-02-08_TrelloEmojiReactions_r02-1.png?t=1518560346721&amp;width=3072&amp;name=2018-02-08_TrelloEmojiReactions_r02-1.png 3072w" sizes="(max-width: 1024px) 100vw, 1024px"></p>
<p><span style="font-weight: 400;">Forget the candy hearts, the bouquet of roses, and the milk chocolate Cupid. This year we want to give you the greatest Valentine’s Day gift of all: emoji reactions in Trello. We figured there was no better way to say 🙌 &nbsp;for being so 🏆, by making us 😂 &nbsp;on social media, for 🚀 &nbsp;so many inspiring projects, and creating a community that makes us feel 😍. Thank you!</span></p>
<!--more-->
<p><span style="font-weight: 400;">Emoji reactions are now live on Trello card comments. Anyone leaving a comment on a Trello card can also add an emoji reaction. So when amazing things happen in Trello, don’t limit your celebration to just words—you can also get... emojinal 😂. To add a reaction to a comment, just click the emoji icon beneath the comment and select an emoji. Or, click an emoji that has already been added to reinforce the feels.</span></p>
<p><span style="font-weight: 400;"><img src="https://blog.trello.com/hs-fs/hubfs/Trello_Emoji_Reactions.gif?t=1518560346721&amp;width=1024&amp;name=Trello_Emoji_Reactions.gif" alt="How to use Trello emoji reactions" width="1024" style="width: 1024px;" title="How to use Trello emoji reactions" caption="false" data-constrained="true" srcset="https://blog.trello.com/hs-fs/hubfs/Trello_Emoji_Reactions.gif?t=1518560346721&amp;width=512&amp;name=Trello_Emoji_Reactions.gif 512w, https://blog.trello.com/hs-fs/hubfs/Trello_Emoji_Reactions.gif?t=1518560346721&amp;width=1024&amp;name=Trello_Emoji_Reactions.gif 1024w, https://blog.trello.com/hs-fs/hubfs/Trello_Emoji_Reactions.gif?t=1518560346721&amp;width=1536&amp;name=Trello_Emoji_Reactions.gif 1536w, https://blog.trello.com/hs-fs/hubfs/Trello_Emoji_Reactions.gif?t=1518560346721&amp;width=2048&amp;name=Trello_Emoji_Reactions.gif 2048w, https://blog.trello.com/hs-fs/hubfs/Trello_Emoji_Reactions.gif?t=1518560346721&amp;width=2560&amp;name=Trello_Emoji_Reactions.gif 2560w, https://blog.trello.com/hs-fs/hubfs/Trello_Emoji_Reactions.gif?t=1518560346721&amp;width=3072&amp;name=Trello_Emoji_Reactions.gif 3072w" sizes="(max-width: 1024px) 100vw, 1024px"></span></p>
<p><span style="font-weight: 400;">Want to get a quick team pulse on an idea, graphic, or doc? Have your team react with 👍 &nbsp;or 👎 &nbsp;emoji, or perhaps 👀 &nbsp;if they need a few minutes to take a look. Of course, always mind your please and thank-yous with 🙏 , and make sure to drop plenty of 🙌 , 🏆, and 😊 &nbsp;when great things happen. Recognize that collaboration should often be 😂 &nbsp;and 😍 , and make sure ❤️ &nbsp;doesn’t turn to 💔 &nbsp;when a project doesn’t 🚀 on time. That means teamwork is key!</span></p>
<p><span style="font-weight: 400;"><img src="https://blog.trello.com/hs-fs/hubfs/Trello_Emoji_Reactions_Convo.jpg?t=1518560346721&amp;width=1024&amp;name=Trello_Emoji_Reactions_Convo.jpg" alt="Using emoji in chat in Trello" width="1024" style="width: 1024px;" title="Using emoji in chat in Trello" caption="false" data-constrained="true" srcset="https://blog.trello.com/hs-fs/hubfs/Trello_Emoji_Reactions_Convo.jpg?t=1518560346721&amp;width=512&amp;name=Trello_Emoji_Reactions_Convo.jpg 512w, https://blog.trello.com/hs-fs/hubfs/Trello_Emoji_Reactions_Convo.jpg?t=1518560346721&amp;width=1024&amp;name=Trello_Emoji_Reactions_Convo.jpg 1024w, https://blog.trello.com/hs-fs/hubfs/Trello_Emoji_Reactions_Convo.jpg?t=1518560346721&amp;width=1536&amp;name=Trello_Emoji_Reactions_Convo.jpg 1536w, https://blog.trello.com/hs-fs/hubfs/Trello_Emoji_Reactions_Convo.jpg?t=1518560346721&amp;width=2048&amp;name=Trello_Emoji_Reactions_Convo.jpg 2048w, https://blog.trello.com/hs-fs/hubfs/Trello_Emoji_Reactions_Convo.jpg?t=1518560346721&amp;width=2560&amp;name=Trello_Emoji_Reactions_Convo.jpg 2560w, https://blog.trello.com/hs-fs/hubfs/Trello_Emoji_Reactions_Convo.jpg?t=1518560346721&amp;width=3072&amp;name=Trello_Emoji_Reactions_Convo.jpg 3072w" sizes="(max-width: 1024px) 100vw, 1024px"></span></p>
<p><span style="font-weight: 400;">Today’s launch of emoji reactions is currently available on the web, with a set of 12 emoji (👍 , 👎 , 🙌 , 🙏 , 👀 , 🚀, 🏆 , 😊 , 😂 , 😍 , ❤️ , and💔 ), and reactions can be applied to card comments.</span></p>
<blockquote>
<p style="text-align: left;">Celebrate your teamwork with new emoji reactions in Trello!&nbsp;<a href="https://ctt.ec/4U7q5" target="_blank" data-mce-target="_blank"><img src="https://blog.trello.com/hs-fs/hubfs/tiny_twitter_bird.png?t=1518560346721&amp;width=20&amp;height=16&amp;name=tiny_twitter_bird.png" alt="tiny_twitter_bird.png" width="20" height="16" srcset="https://blog.trello.com/hs-fs/hubfs/tiny_twitter_bird.png?t=1518560346721&amp;width=10&amp;height=8&amp;name=tiny_twitter_bird.png 10w, https://blog.trello.com/hs-fs/hubfs/tiny_twitter_bird.png?t=1518560346721&amp;width=20&amp;height=16&amp;name=tiny_twitter_bird.png 20w, https://blog.trello.com/hs-fs/hubfs/tiny_twitter_bird.png?t=1518560346721&amp;width=30&amp;height=24&amp;name=tiny_twitter_bird.png 30w, https://blog.trello.com/hs-fs/hubfs/tiny_twitter_bird.png?t=1518560346721&amp;width=40&amp;height=32&amp;name=tiny_twitter_bird.png 40w, https://blog.trello.com/hs-fs/hubfs/tiny_twitter_bird.png?t=1518560346721&amp;width=50&amp;height=40&amp;name=tiny_twitter_bird.png 50w, https://blog.trello.com/hs-fs/hubfs/tiny_twitter_bird.png?t=1518560346721&amp;width=60&amp;height=48&amp;name=tiny_twitter_bird.png 60w" sizes="(max-width: 20px) 100vw, 20px"></a><a href="https://ctt.ec/4U7q5">Tweet this</a>&nbsp;</p>
</blockquote>
<p><span style="font-weight: 400;">Don’t fret, though, this is just the beginning. In the coming months we will be rolling out to <a href="https://trello.com/platforms" target="_blank">iOS and Android</a>, expanding to the full emoji set, supporting custom emoji, and more.</span></p>
<h2>Will You Be Our Trellotine?</h2>
<p><span style="font-weight: 400;">In the spirit of Valentine’s Day, we’ve created a set of collaboration themed valentines cards. Or, as we like to call them: Trellotines! Because what better way is there to show your board buddies and card colleagues some appreciation than with productivity puns?</span></p>
<p><span style="font-weight: 400;">It just takes two steps to copy and paste these emoji valentines onto your Trello boards as teamwork-boosting card covers:</span></p>
<p><span style="font-weight: 400;"><img src="https://blog.trello.com/hs-fs/hubfs/ShareTrellotines.gif?t=1518560346721&amp;width=647&amp;name=ShareTrellotines.gif" alt="How to share a Trellotine as a card cover" width="647" title="How to share a Trellotine as a card cover" caption="false" data-constrained="true" style="width: 647px;" srcset="https://blog.trello.com/hs-fs/hubfs/ShareTrellotines.gif?t=1518560346721&amp;width=324&amp;name=ShareTrellotines.gif 324w, https://blog.trello.com/hs-fs/hubfs/ShareTrellotines.gif?t=1518560346721&amp;width=647&amp;name=ShareTrellotines.gif 647w, https://blog.trello.com/hs-fs/hubfs/ShareTrellotines.gif?t=1518560346721&amp;width=971&amp;name=ShareTrellotines.gif 971w, https://blog.trello.com/hs-fs/hubfs/ShareTrellotines.gif?t=1518560346721&amp;width=1294&amp;name=ShareTrellotines.gif 1294w, https://blog.trello.com/hs-fs/hubfs/ShareTrellotines.gif?t=1518560346721&amp;width=1618&amp;name=ShareTrellotines.gif 1618w, https://blog.trello.com/hs-fs/hubfs/ShareTrellotines.gif?t=1518560346721&amp;width=1941&amp;name=ShareTrellotines.gif 1941w" sizes="(max-width: 647px) 100vw, 647px"></span></p>
<p><span style="font-weight: 400;"><span>Scroll down for six different #Trellotine ways to say "I appreciate you" to your teammates today!</span></span></p>
<p style="text-align: center;"><img src="https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_EyeAppreciate_v01.png?t=1518560346721&amp;width=330&amp;name=Trellotines_2018_EyeAppreciate_v01.png" alt="Free valentines for work" width="330" style="background-color: transparent; font-size: 1.125em; margin: 0px auto 10px; width: 330px; display: block;" title="Free valentines for work" caption="false" data-constrained="true" srcset="https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_EyeAppreciate_v01.png?t=1518560346721&amp;width=165&amp;name=Trellotines_2018_EyeAppreciate_v01.png 165w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_EyeAppreciate_v01.png?t=1518560346721&amp;width=330&amp;name=Trellotines_2018_EyeAppreciate_v01.png 330w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_EyeAppreciate_v01.png?t=1518560346721&amp;width=495&amp;name=Trellotines_2018_EyeAppreciate_v01.png 495w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_EyeAppreciate_v01.png?t=1518560346721&amp;width=660&amp;name=Trellotines_2018_EyeAppreciate_v01.png 660w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_EyeAppreciate_v01.png?t=1518560346721&amp;width=825&amp;name=Trellotines_2018_EyeAppreciate_v01.png 825w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_EyeAppreciate_v01.png?t=1518560346721&amp;width=990&amp;name=Trellotines_2018_EyeAppreciate_v01.png 990w" sizes="(max-width: 330px) 100vw, 330px"><a href="https://ctt.ec/7_2X3" target="_blank" data-mce-target="_blank"><img src="https://blog.trello.com/hubfs/share-twitter-button-01.png?t=1518560346721" alt="share-twitter-button-01.png" style="width: 305px;"></a></p>
<hr>
<p style="text-align: center;"><img src="https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_BrokenHeart_v01.png?t=1518560346721&amp;width=330&amp;name=Trellotines_2018_BrokenHeart_v01.png" alt="Trello valentions for co-workers" width="330" style="background-color: transparent; font-size: 1.125em; width: 330px; margin: 0px auto 10px; display: block;" title="Trello valentions for co-workers" caption="false" data-constrained="true" srcset="https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_BrokenHeart_v01.png?t=1518560346721&amp;width=165&amp;name=Trellotines_2018_BrokenHeart_v01.png 165w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_BrokenHeart_v01.png?t=1518560346721&amp;width=330&amp;name=Trellotines_2018_BrokenHeart_v01.png 330w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_BrokenHeart_v01.png?t=1518560346721&amp;width=495&amp;name=Trellotines_2018_BrokenHeart_v01.png 495w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_BrokenHeart_v01.png?t=1518560346721&amp;width=660&amp;name=Trellotines_2018_BrokenHeart_v01.png 660w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_BrokenHeart_v01.png?t=1518560346721&amp;width=825&amp;name=Trellotines_2018_BrokenHeart_v01.png 825w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_BrokenHeart_v01.png?t=1518560346721&amp;width=990&amp;name=Trellotines_2018_BrokenHeart_v01.png 990w" sizes="(max-width: 330px) 100vw, 330px"><a href="https://ctt.ec/3JCew" target="_blank" data-mce-target="_blank"><img src="https://blog.trello.com/hubfs/share-twitter-button-01.png?t=1518560346721" alt="share-twitter-button-01.png" style="width: 305px;"></a></p>
<hr>
<p style="text-align: center;"><img src="https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_Productivity_v01.png?t=1518560346721&amp;width=330&amp;name=Trellotines_2018_Productivity_v01.png" alt="Productivity valentine" width="330" style="width: 330px; display: block; margin-left: auto; margin-right: auto;" title="Productivity valentine" caption="false" data-constrained="true" srcset="https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_Productivity_v01.png?t=1518560346721&amp;width=165&amp;name=Trellotines_2018_Productivity_v01.png 165w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_Productivity_v01.png?t=1518560346721&amp;width=330&amp;name=Trellotines_2018_Productivity_v01.png 330w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_Productivity_v01.png?t=1518560346721&amp;width=495&amp;name=Trellotines_2018_Productivity_v01.png 495w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_Productivity_v01.png?t=1518560346721&amp;width=660&amp;name=Trellotines_2018_Productivity_v01.png 660w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_Productivity_v01.png?t=1518560346721&amp;width=825&amp;name=Trellotines_2018_Productivity_v01.png 825w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_Productivity_v01.png?t=1518560346721&amp;width=990&amp;name=Trellotines_2018_Productivity_v01.png 990w" sizes="(max-width: 330px) 100vw, 330px"><a href="https://ctt.ec/hiqnb" target="_blank" data-mce-target="_blank"><img src="https://blog.trello.com/hs-fs/hubfs/share-twitter-button-01.png?t=1518560346721&amp;width=305&amp;name=share-twitter-button-01.png" alt="share-twitter-button-01.png" width="305" style="text-align: center; background-color: transparent; font-size: 1.125em; width: 305px;" srcset="https://blog.trello.com/hs-fs/hubfs/share-twitter-button-01.png?t=1518560346721&amp;width=153&amp;name=share-twitter-button-01.png 153w, https://blog.trello.com/hs-fs/hubfs/share-twitter-button-01.png?t=1518560346721&amp;width=305&amp;name=share-twitter-button-01.png 305w, https://blog.trello.com/hs-fs/hubfs/share-twitter-button-01.png?t=1518560346721&amp;width=458&amp;name=share-twitter-button-01.png 458w, https://blog.trello.com/hs-fs/hubfs/share-twitter-button-01.png?t=1518560346721&amp;width=610&amp;name=share-twitter-button-01.png 610w, https://blog.trello.com/hs-fs/hubfs/share-twitter-button-01.png?t=1518560346721&amp;width=763&amp;name=share-twitter-button-01.png 763w, https://blog.trello.com/hs-fs/hubfs/share-twitter-button-01.png?t=1518560346721&amp;width=915&amp;name=share-twitter-button-01.png 915w" sizes="(max-width: 305px) 100vw, 305px"></a></p><hr><p></p>
<p style="text-align: center;"><img src="https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_HeartEyes_v04.png?t=1518560346721&amp;width=330&amp;name=Trellotines_2018_HeartEyes_v04.png" alt="Computer-themed valentine" width="330" style="width: 330px; display: block; margin-left: auto; margin-right: auto;" title="Computer-themed valentine" caption="false" data-constrained="true" srcset="https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_HeartEyes_v04.png?t=1518560346721&amp;width=165&amp;name=Trellotines_2018_HeartEyes_v04.png 165w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_HeartEyes_v04.png?t=1518560346721&amp;width=330&amp;name=Trellotines_2018_HeartEyes_v04.png 330w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_HeartEyes_v04.png?t=1518560346721&amp;width=495&amp;name=Trellotines_2018_HeartEyes_v04.png 495w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_HeartEyes_v04.png?t=1518560346721&amp;width=660&amp;name=Trellotines_2018_HeartEyes_v04.png 660w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_HeartEyes_v04.png?t=1518560346721&amp;width=825&amp;name=Trellotines_2018_HeartEyes_v04.png 825w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_HeartEyes_v04.png?t=1518560346721&amp;width=990&amp;name=Trellotines_2018_HeartEyes_v04.png 990w" sizes="(max-width: 330px) 100vw, 330px"><a href="https://ctt.ec/1RsIf" target="_blank" data-mce-target="_blank"><img src="https://blog.trello.com/hubfs/share-twitter-button-01.png?t=1518560346721" alt="share-twitter-button-01.png" style="width: 305px;"></a></p>
<hr>
<p style="text-align: center;"><img src="https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_NoOneShipsLikeYou_v01.png?t=1518560346721&amp;width=330&amp;name=Trellotines_2018_NoOneShipsLikeYou_v01.png" alt="Valentine for developer" width="330" style="width: 330px; display: block; margin-left: auto; margin-right: auto;" title="Valentine for developer" caption="false" data-constrained="true" srcset="https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_NoOneShipsLikeYou_v01.png?t=1518560346721&amp;width=165&amp;name=Trellotines_2018_NoOneShipsLikeYou_v01.png 165w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_NoOneShipsLikeYou_v01.png?t=1518560346721&amp;width=330&amp;name=Trellotines_2018_NoOneShipsLikeYou_v01.png 330w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_NoOneShipsLikeYou_v01.png?t=1518560346721&amp;width=495&amp;name=Trellotines_2018_NoOneShipsLikeYou_v01.png 495w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_NoOneShipsLikeYou_v01.png?t=1518560346721&amp;width=660&amp;name=Trellotines_2018_NoOneShipsLikeYou_v01.png 660w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_NoOneShipsLikeYou_v01.png?t=1518560346721&amp;width=825&amp;name=Trellotines_2018_NoOneShipsLikeYou_v01.png 825w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_NoOneShipsLikeYou_v01.png?t=1518560346721&amp;width=990&amp;name=Trellotines_2018_NoOneShipsLikeYou_v01.png 990w" sizes="(max-width: 330px) 100vw, 330px"><a href="https://ctt.ec/NMFk8" target="_blank" data-mce-target="_blank"><img src="https://blog.trello.com/hubfs/share-twitter-button-01.png?t=1518560346721" alt="share-twitter-button-01.png" style="width: 305px;"></a><span style="background-color: transparent; font-size: 1.125em;">&nbsp;&nbsp;</span></p>
<hr>
<p style="text-align: center;"><img src="https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_HeartSkipsABeat_v01.png?t=1518560346721&amp;width=330&amp;name=Trellotines_2018_HeartSkipsABeat_v01.png" alt="Trello themed valentines" width="330" style="width: 330px; display: block; margin-left: auto; margin-right: auto;" title="Trello themed valentines" caption="false" data-constrained="true" srcset="https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_HeartSkipsABeat_v01.png?t=1518560346721&amp;width=165&amp;name=Trellotines_2018_HeartSkipsABeat_v01.png 165w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_HeartSkipsABeat_v01.png?t=1518560346721&amp;width=330&amp;name=Trellotines_2018_HeartSkipsABeat_v01.png 330w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_HeartSkipsABeat_v01.png?t=1518560346721&amp;width=495&amp;name=Trellotines_2018_HeartSkipsABeat_v01.png 495w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_HeartSkipsABeat_v01.png?t=1518560346721&amp;width=660&amp;name=Trellotines_2018_HeartSkipsABeat_v01.png 660w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_HeartSkipsABeat_v01.png?t=1518560346721&amp;width=825&amp;name=Trellotines_2018_HeartSkipsABeat_v01.png 825w, https://blog.trello.com/hs-fs/hubfs/Trellotines_2018_HeartSkipsABeat_v01.png?t=1518560346721&amp;width=990&amp;name=Trellotines_2018_HeartSkipsABeat_v01.png 990w" sizes="(max-width: 330px) 100vw, 330px"><a href="https://ctt.ec/kvjy4" target="_blank" data-mce-target="_blank"><img src="https://blog.trello.com/hubfs/share-twitter-button-01.png?t=1518560346721" alt="share-twitter-button-01.png" style="width: 305px;"></a></p>
<p style="text-align: center;"><em>Let us know in the comments: Which emoji would you like us to add to Trello next?&nbsp;</em></p></span>
        </div>
        <div class="custom-post-social-share">
            <h4>Share this on:</h4>
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_inline_share_toolbox"></div>
        </div>
    </div>
</div>


<!-- Optional: Blog Author Bio Box -->





</div>

</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-7 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-raw_jinja custom-related-post" style="" data-widget-type="raw_jinja" data-x="0" data-w="12">

  <h3>Related posts</h3>
<div class="custom-related-post-wrapper">
  <!-- Set the max number of related posts to be output to the page here -->
  
  
    
    
      
      
      
        
      
        
          <div class="related-post-item">
          <div class="related-post-item-inner">
            <div class="related-image"><img src="https://blog.trello.com/hubfs/power-ups-final.png?t=1518560346721" alt="Introducing The New Trello Power-Ups Directory"></div>
            <div class="related-title"><a href="https://blog.trello.com/trello-power-ups-directory">Introducing The New Trello Power-Ups Directory</a></div>
            <div class="custom-related-topic">
                
                    
                        <a href="/topic/trello-news">Trello News</a>
                    
                
            </div>
            </div>
          </div>
                    
        
      
        
          <div class="related-post-item">
          <div class="related-post-item-inner">
            <div class="related-image"><img src="https://blog.trello.com/hubfs/Typography%20Feature%20Image.jpg?t=1518560346721" alt="The Typography Behind Trello"></div>
            <div class="related-title"><a href="https://blog.trello.com/the-typography-behind-trello">The Typography Behind Trello</a></div>
            <div class="custom-related-topic">
                
                    
                        <a href="/topic/trello-news">Trello News</a>
                    
                
            </div>
            </div>
          </div>
                    
        
      
    
  
</div>


</div><!--end widget-span -->

</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-8 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-custom_widget " style="" data-widget-type="custom_widget" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_14714539158034871" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_custom_widget" style="" data-hs-cos-general-type="widget" data-hs-cos-type="custom_widget"><div id="disqus_thread"></div>

<script>

var disqus_config = function () {
this.page.url = 'https://blog.trello.com/trello-emoji-reactions';  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = '5572308061'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//trello.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                                </span></div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
<div class="span3 widget-span widget-type-cell blog-sidebar" style="" data-widget-type="cell" data-x="9" data-w="3">

<div class="row-fluid-wrapper row-depth-1 row-number-9 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-rich_text custom-advt-box" style="" data-widget-type="rich_text" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_14676268006125263" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"><div><img src="https://blog.trello.com/hubfs/Trello_July2016_Theme/business-class-logo-white.png?t=1518560346721">
<p>Trello Business Class integrates with your team's favorite tools, like Salesforce and GitHub, to name a few.</p>
<a href="https://trello.com/business-class?utm_source=blog&amp;utm_medium=sidebar_link_v2&amp;utm_campaign=bc3">Learn More</a></div></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-10 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-custom_widget " style="" data-widget-type="custom_widget" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_14714515410514978" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_custom_widget" style="" data-hs-cos-general-type="widget" data-hs-cos-type="custom_widget"><!--
Welcome to the Custom Module editor.

We've started out this module with some Fields and a Template to show you
how it works. Try clicking "Preview" above to see what this module does when
it's used in a Template.
-->

<style>
/* Follow Us http://sharingbuttons.io/ */
.resp-sharing-button {
  display: inline-block;
  border-radius: 5px;
  border-width: 1px;
  border-style: solid;
  transition: background-color 25ms ease-out, border-color 25ms ease-out, opacity 250ms ease-out;
  margin: 0;
  padding: 6px 10px 5px;
  font-family: Helvetica Neue,Helvetica,Arial,sans-serif;
}

.resp-sharing-button a {
  text-decoration: none;
  color: #FFF;
  display: block;
}

.resp-sharing-button__icon {
  display: inline-block;
}

.resp-sharing-button__icon svg {
  width: 1em;
  height: 1em;
  margin-bottom: -0.1em;
}

/* Non solid icons get a stroke */
.resp-sharing-button__icon {
  stroke: #FFF;
  fill: none;
}

/* Solid icons get a fill */
.resp-sharing-button__icon--solid,
.resp-sharing-button__icon--solidcircle {
  fill: #FFF;
  stroke: none;
}

.resp-sharing-button__link {
  text-decoration: none;
  color: #FFF;
}

.resp-sharing-button--large .resp-sharing-button__icon svg {
  padding-right: 0.4em;
}

.resp-sharing-button__wrapper {
  display: inline-block;
}

.resp-sharing-button--facebook {
  background-color: #3b5998;
  border-color: #3b5998;
}

.resp-sharing-button--facebook:hover,
.resp-sharing-button--facebook:active {
  background-color: #2d4373;
  border-color: #2d4373;
}

.resp-sharing-button--twitter {
  background-color: #55acee;
  border-color: #55acee;
}

.resp-sharing-button--twitter:hover,
.resp-sharing-button--twitter:active {
  background-color: #2795e9;
  border-color: #2795e9;
}

.resp-sharing-button--google {
  background-color: #dd4b39;
  border-color: #dd4b39;
}

.resp-sharing-button--google:hover,
.resp-sharing-button--google:active {
  background-color: #c23321;
  border-color: #c23321;
}

.resp-sharing-button--pinterest {
  background-color: #cc2127;
  border-color: #cc2127;
}

.resp-sharing-button--pinterest:hover,
.resp-sharing-button--pinterest:active {
  background-color: #a01a1f;
  border-color: #a01a1f;
}

.resp-sharing-button--linkedin {
  background-color: #0976b4;
  border-color: #0976b4;
}

.resp-sharing-button--linkedin:hover,
.resp-sharing-button--linkedin:active {
  background-color: #075683;
  border-color: #075683;
}
</style>

<div class="follow-us">
  <h5>Follow Us</h5>
  <!-- http://sharingbuttons.io/ -->
  <!-- Sharingbutton Facebook -->
<a class="resp-sharing-button__link" href="http://www.facebook.com/trelloapp" target="_blank" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
        <g>
            <path d="M18.768,7.465H14.5V5.56c0-0.896,0.594-1.105,1.012-1.105s2.988,0,2.988,0V0.513L14.171,0.5C10.244,0.5,9.5,3.438,9.5,5.32 v2.145h-3v4h3c0,5.212,0,12,0,12h5c0,0,0-6.85,0-12h3.851L18.768,7.465z" />
        </g>
    </svg>
    </div>
  </div>
</a>

<!-- Sharingbutton Twitter -->
<a class="resp-sharing-button__link" href="http://twitter.com/trello" target="_blank" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
        <g>
            <path d="M23.444,4.834c-0.814,0.363-1.5,0.375-2.228,0.016c0.938-0.562,0.981-0.957,1.32-2.019c-0.878,0.521-1.851,0.9-2.886,1.104 C18.823,3.053,17.642,2.5,16.335,2.5c-2.51,0-4.544,2.036-4.544,4.544c0,0.356,0.04,0.703,0.117,1.036 C8.132,7.891,4.783,6.082,2.542,3.332C2.151,4.003,1.927,4.784,1.927,5.617c0,1.577,0.803,2.967,2.021,3.782 C3.203,9.375,2.503,9.171,1.891,8.831C1.89,8.85,1.89,8.868,1.89,8.888c0,2.202,1.566,4.038,3.646,4.456 c-0.666,0.181-1.368,0.209-2.053,0.079c0.579,1.804,2.257,3.118,4.245,3.155C5.783,18.102,3.372,18.737,1,18.459 C3.012,19.748,5.399,20.5,7.966,20.5c8.358,0,12.928-6.924,12.928-12.929c0-0.198-0.003-0.393-0.012-0.588 C21.769,6.343,22.835,5.746,23.444,4.834z" />
        </g>
    </svg>
    </div>
  </div>
</a>

<!-- Sharingbutton Google+ -->
<a class="resp-sharing-button__link" href="http://plus.google.com/+trello/posts" target="_blank" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--google resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
        <g>
            <path d="M11.366,12.928c-0.729-0.516-1.393-1.273-1.404-1.505c0-0.425,0.038-0.627,0.988-1.368 c1.229-0.962,1.906-2.228,1.906-3.564c0-1.212-0.37-2.289-1.001-3.044h0.488c0.102,0,0.2-0.033,0.282-0.091l1.364-0.989 c0.169-0.121,0.24-0.338,0.176-0.536C14.102,1.635,13.918,1.5,13.709,1.5H7.608c-0.667,0-1.345,0.118-2.011,0.347 c-2.225,0.766-3.778,2.66-3.778,4.605c0,2.755,2.134,4.845,4.987,4.91c-0.056,0.22-0.084,0.434-0.084,0.645 c0,0.425,0.108,0.827,0.33,1.216c-0.026,0-0.051,0-0.079,0c-2.72,0-5.175,1.334-6.107,3.32C0.623,17.06,0.5,17.582,0.5,18.098 c0,0.501,0.129,0.984,0.382,1.438c0.585,1.046,1.843,1.861,3.544,2.289c0.877,0.223,1.82,0.335,2.8,0.335 c0.88,0,1.718-0.114,2.494-0.338c2.419-0.702,3.981-2.482,3.981-4.538C13.701,15.312,13.068,14.132,11.366,12.928z M3.66,17.443 c0-1.435,1.823-2.693,3.899-2.693h0.057c0.451,0.005,0.892,0.072,1.309,0.2c0.142,0.098,0.28,0.192,0.412,0.282 c0.962,0.656,1.597,1.088,1.774,1.783c0.041,0.175,0.063,0.35,0.063,0.519c0,1.787-1.333,2.693-3.961,2.693 C5.221,20.225,3.66,19.002,3.66,17.443z M5.551,3.89c0.324-0.371,0.75-0.566,1.227-0.566l0.055,0 c1.349,0.041,2.639,1.543,2.876,3.349c0.133,1.013-0.092,1.964-0.601,2.544C8.782,9.589,8.363,9.783,7.866,9.783H7.865H7.844 c-1.321-0.04-2.639-1.6-2.875-3.405C4.836,5.37,5.049,4.462,5.551,3.89z" />
            <polygon points="23.5,9.5 20.5,9.5 20.5,6.5 18.5,6.5 18.5,9.5 15.5,9.5 15.5,11.5 18.5,11.5 18.5,14.5 20.5,14.5 20.5,11.5  23.5,11.5     " />
        </g>
    </svg>
    </div>
  </div>
</a>

<!-- Sharingbutton Pinterest -->
<a class="resp-sharing-button__link" href="http://www.pinterest.com/trelloapp/" target="_blank" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--pinterest resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
        <path d="M12.137,0.5C5.86,0.5,2.695,5,2.695,8.752c0,2.272,0.8 ,4.295,2.705,5.047c0.303,0.124,0.574,0.004,0.661-0.33 c0.062-0.231,0.206-0.816,0.271-1.061c0.088-0.331,0.055-0.446-0.19-0.736c-0.532-0.626-0.872-1.439-0.872-2.59 c0-3.339,2.498-6.328,6.505-6.328c3.548,0,5.497,2.168,5.497,5.063c0,3.809-1.687,7.024-4.189,7.024 c-1.382,0-2.416-1.142-2.085-2.545c0.397-1.675,1.167-3.479,1.167-4.688c0-1.081-0.58-1.983-1.782-1.983 c-1.413,0-2.548,1.461-2.548,3.42c0,1.247,0.422,2.09,0.422,2.09s-1.445,6.126-1.699,7.199c-0.505,2.137-0.076,4.756-0.04,5.02 c0.021,0.157,0.224,0.195,0.314,0.078c0.13-0.171,1.813-2.25,2.385-4.325c0.162-0.589,0.929-3.632,0.929-3.632 c0.459,0.876,1.801,1.646,3.228,1.646c4.247,0,7.128-3.871,7.128-9.053C20.5,4.15,17.182,0.5,12.137,0.5z" />
    </svg>
    </div>
  </div>
</a>

<!-- Sharingbutton Linkedin -->
<a class="resp-sharing-button__link" href="http://www.linkedin.com/company/3833064?trk=vsrp_companies_cluster_name&amp;trkInfo=VSRPsearchId284380371423495088341VSRPtargetId3833064VSRPcmptcompanies_cluster" target="_blank" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--linkedin resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
        <g>
            <path d="M6.527,21.5h-5v-13h5V21.5z M4.018,6.5H3.988C2.478,6.5,1.5,5.318,1.5,4.019c0-1.329,1.008-2.412,2.547-2.412 c1.541,0,2.488,1.118,2.519,2.447C6.565,5.354,5.588,6.5,4.018,6.5z M15.527,12.5c-1.105,0-2,0.896-2,2v7h-5c0,0,0.059-12,0-13h5 v1.485c0,0,1.548-1.443,3.938-1.443c2.962,0,5.062,2.144,5.062,6.304V21.5h-5v-7C17.527,13.396,16.632,12.5,15.527,12.5z" />
        </g>
    </svg>
    </div>
  </div>
</a>

</div></span></div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-11 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-raw_jinja custom-recent-post-sidebar" style="" data-widget-type="raw_jinja" data-x="0" data-w="12">
<h3>Recent Posts</h3>


<div class="blog-sidebar-list-recent-post-wrapper">


<div class="blog-sidebar-list-recent-post-list-item">
<div class="blog-sidebar-list-recent-post-image"><a href="https://blog.trello.com/trello-emoji-reactions"><img src="//blog.trello.com/hubfs/2018-02-08_TrelloEmojiReactions_r02-1.png?t=1518560346721" alt="Roses Are Red, Violets Are Blue, Introducing Emoji Reactions Because We&nbsp;❤️ &nbsp;You" title="Roses Are Red, Violets Are Blue, Introducing Emoji Reactions Because We&nbsp;❤️ &nbsp;You"></a></div>

<div class="custom-sidebar-recent-title"><h2><a href="https://blog.trello.com/trello-emoji-reactions">Roses Are Red, Violets Are Blue, Introducing Emoji Reactions Because We&nbsp;❤️ &nbsp;You</a></h2></div>
</div>

<div class="blog-sidebar-list-recent-post-list-item">
<div class="blog-sidebar-list-recent-post-image"><a href="https://blog.trello.com/how-to-stay-organized-when-filing-taxes"><img src="https://blog.trello.com/hubfs/Taxes-Final%20%281%29.png?t=1518560346721" alt="No Taxation Without Organization: How To Use Trello For Filing Taxes" title="No Taxation Without Organization: How To Use Trello For Filing Taxes"></a></div>

<div class="custom-sidebar-recent-title"><h2><a href="https://blog.trello.com/how-to-stay-organized-when-filing-taxes">No Taxation Without Organization: How To Use Trello For Filing Taxes</a></h2></div>
</div>

<div class="blog-sidebar-list-recent-post-list-item">
<div class="blog-sidebar-list-recent-post-image"><a href="https://blog.trello.com/automation-magic-trello-boards"><img src="https://blog.trello.com/hubfs/The-Magic-of-Automation-Final.png?t=1518560346721" alt="How To Bring The Magic Of Automation To Your Trello Boards" title="How To Bring The Magic Of Automation To Your Trello Boards"></a></div>

<div class="custom-sidebar-recent-title"><h2><a href="https://blog.trello.com/automation-magic-trello-boards">How To Bring The Magic Of Automation To Your Trello Boards</a></h2></div>
</div>

<div class="blog-sidebar-list-recent-post-list-item">
<div class="blog-sidebar-list-recent-post-image"><a href="https://blog.trello.com/best-productive-morning-routines"><img src="//blog.trello.com/hubfs/morning_productivity_2.png?t=1518560346721" alt="The 5 Productive Morning Routines Of Highly Effective People [Video]" title="The 5 Productive Morning Routines Of Highly Effective People [Video]"></a></div>

<div class="custom-sidebar-recent-title"><h2><a href="https://blog.trello.com/best-productive-morning-routines">The 5 Productive Morning Routines Of Highly Effective People [Video]</a></h2></div>
</div>

</div></div><!--end widget-span -->

</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

    </div><!--end body -->
</div><!--end body wrapper -->

<div class="footer-container-wrapper">
    <div class="footer-container container-fluid">

<div class="row-fluid-wrapper row-depth-1 row-number-1 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-global_group " style="" data-widget-type="global_group" data-x="0" data-w="12">
<!-- start coded_template: id:4206431454 path:generated_global_groups/4206431244.html -->
<div class="" data-global-widget-path="generated_global_groups/4206431244.html"><div class="row-fluid-wrapper row-depth-1 row-number-1 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-raw_html custom-import-js" style="" data-widget-type="raw_html" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_146761084225914955" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_raw_html" style="" data-hs-cos-general-type="widget" data-hs-cos-type="raw_html"><!-- start Main.js DO NOT REMOVE --> 
<script src="https://blog.trello.com/hs-fs/hub/2249672/hub_generated/template_assets/1483642046134/custom/page/Trello_July2016-theme/trello-blog-en-main.min.js"></script> 
<!-- end Main.js --></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-2 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-cell custom-footer-upper-wrapper" style="" data-widget-type="cell" data-x="0" data-w="12">

<div class="row-fluid-wrapper row-depth-1 row-number-3 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-cell page-center" style="" data-widget-type="cell" data-x="0" data-w="12">

<div class="row-fluid-wrapper row-depth-1 row-number-4 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-rich_text custom-footer-upper" style="" data-widget-type="rich_text" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_146761730932737242" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"><div><img alt="Trello on various platforms" src="https://blog.trello.com/hubfs/Trello_July2016_Theme/business-class-logo-white.png?t=1518560346721"></div>
<div>
<h2>Using Trello at Work</h2>
<p>Sign up for Trello Business Class to learn how your entire team can maximize productivity.</p>
<a href="https://trello.com/business-class?utm_source=blog&amp;utm_medium=banner&amp;utm_term=footer&amp;utm_campaign=blog-business-class">Learn More <span>→</span></a></div></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-5 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-cell custom-footer" style="" data-widget-type="cell" data-x="0" data-w="12">

<div class="row-fluid-wrapper row-depth-1 row-number-6 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-cell page-center" style="" data-widget-type="cell" data-x="0" data-w="12">

<div class="row-fluid-wrapper row-depth-1 row-number-7 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-rich_text custom-footer-links" style="" data-widget-type="rich_text" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_146761088234015813" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"><ul>
<li><a href="https://trello.com/tour">Tour</a></li>
<li><a href="https://trello.com/pricing">Pricing</a></li>
<li><a href="https://trello.com/platforms">Apps</a></li>
<li><a href="https://trello.com/jobs">Jobs</a></li>
<li><a target="_blank" href="//blog.trello.com/">Blog</a></li>
<li><a href="http://developers.trello.com">Developers</a></li>
<li><a href="https://trello.com/about">About</a></li>
<li><a href="http://help.trello.com/">Help</a></li>
<li><a href="https://trello.com/legal">Legal</a></li>
</ul></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-8 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-rich_text custom-copyright" style="" data-widget-type="rich_text" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_146761100486318954" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"><p>© Copyright 2017, Trello, Inc. All rights reserved.</p></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-9 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-raw_html " style="" data-widget-type="raw_html" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_14721484633917603" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_raw_html" style="" data-hs-cos-general-type="widget" data-hs-cos-type="raw_html"><!-- Add This -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57bf310d118578a2"></script>
<!-- /Add This -->
<!-- Snowplow Analytics -->
<script type="text/javascript">    (function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalSnowplowNamespace=p.GlobalSnowplowNamespace||[];
p.GlobalSnowplowNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
};p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//d78fikflryjgj.cloudfront.net/lib/snowplow/2.0.0.js","sp"));
window.sp('newTracker','cf','c.trello.com',{appId:'blog', cookieDomain:'.trello.com', respectDoNotTrack:true});window.sp('trackPageView');window.sp('enableLinkClickTracking');
</script>
<!-- /Snowplow Analytics --></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->
</div><!-- end coded_template: id:4206431454 path:generated_global_groups/4206431244.html -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

    </div><!--end footer -->
</div><!--end footer wrapper -->

    
<script type="text/javascript" src="https://static.hsstatic.net/content_shared_assets/static-1.4049/js/public_common.js"></script>




<script type="text/javascript">
var hsVars = {
    ticks: 1518704439270,
    page_id: 5572308061,
    content_group_id: 4067648229,
    portal_id: 2249672,
    app_hs_base_url: "https://app.hubspot.com",
    language: "en",
    analytics_page_type: "blog-post"
}
</script>





<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&status=0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
  window.___gcfg = {
    lang: 'en-US',
    parsetags: 'onload'
  };
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
 <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 


    
    <!-- Generated by the HubSpot Template Builder - template version 1.03 -->

<!-- end coded_template: id:4206659964 path:generated_layouts/4206659954.html -->
</body></html>